.: AUDI KLUB POLSKA :.

Forum Audi Klub Polska
Teraz jest 10.sie.2022 15:11:27

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: 2014 Audi S3 pytanie o tryb ECO i MMI
PostNapisane: 10.cze.2022 18:56:46 
Użytkownik

Dołączył(a): 06.mar.2021 14:57:04
Posty: 6
Witam,

Autko to 2014 Audi S3 8V 360ABT komp
Mam juz ponad dwa lata i najechalem sporo ale dbam i trzymam bo ogolnie kompletne auto no i czasem pelen swir.

mam 2 pytania:

1. Jezdze sporo i chcialem sprobowac ECO trybu na trasach. Wlacza Start/Stop w miescie i Neutral podczas jazdy bez gazu.
Czy wiecie moze z doswiadczenia jak to sie ma do na przyklad wiekszego zuzycia akumulatora i skrzyni przez to ciagle na luz wrzucanie?
Czy to falszywa ekonomia? Dodam ze jezdze duzo na mega nudnych (oprocz widokow) autostradach Szwajcarskich takze dlatego wogole ECO mi na mysl przyszlo.

2. Szaleje mi czasem Bluetooth i wogole MMI, chowa sie, mowi ze sie przegrzewa. Bylem w ASO mowili ze nic nie znalezli. Moze cos z antena, moze cale MMI wymienic najlepiej mowia :')
Co myslicie, co robic, jak analizowac?

Dzieki za odpowiedz!

Pozdrawiam
Mateusz


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 11 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do: