.: AUDI KLUB POLSKA :.

Forum Audi Klub Polska
Teraz jest 13.sie.2022 10:32:58

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
Autor Wiadomość
 Tytuł: [A4 B6 1.9TDi AVF] Gaśnie, brak mocy
PostNapisane: 29.cze.2022 22:13:58 
Użytkownik

Dołączył(a): 08.maja.2016 22:30:00
Posty: 23
Auto: AUDI A3 8L ALH 2000r.
Witam!

Posiadam Audi A4 B6 z silnikiem 1.9TDI AVF z 03r., modelowo 04r.

Ostatnio spotkała mnie przykra sytuacja.. a więc od początku:

Ruszając samochodem po pracy (po kilku godzinnym postoju), od razu zgasł po ruszeniu, ujechał kilka metrów. Szybka reakcja i ponowne uruchomienie silnika, również od strzała, pozwoliło przejechać nim kilka kilometrów bez żadnych kłopotów, aż do momentu ruszenia spod świateł, samochód rozpędził się do około 40-50km/h na trzecim biegu gdy spotkała go całkowita utrata mocy, mimo wciśniętego pedału gazu, samochód hamował silnikiem. Po około 2 sekundach samochód odzyskał moc i pozwolił ujechać kilkaset metrów jak sytuacja powtórzyła się, lecz była coraz gorsza. Każde przyśpieszeni kończyło się niemalże natychmiastowym odcięciem przyśpieszenia z dźwiękiem "przycinającego się zaworu" - pojedyncze chrobotnięcie przy spadku obrotów, aż do momentu całkowitego zduszenia samochodu. Próba odpalenia samochodu była utrudniona, trzeba było dłużej kręcić rozrusznikiem, a odpalenie samochodu pomagało na 2-3 sekundy po czym auto zdychało.

Jakimś cudem udało dojechać mi się jeszcze kilkaset metrów do miejsca docelowego, po chwili samochód odpalił z towarzystwem ładnego ciemnego bąka, i ujechał kawałek po czym znowu zgasł. Ostatnie metry skończyły się pchając samochód celem zaparkowania.

Odpalania na postoju kończyło się pracą silnika przez kilka sekund i jego zduszeniem. Czasem odpalał od strzała, czasem po kilku sekundach.

Pierwsza myśl, która przyszła mi do głowy to zawór EGR... proszę o jakąś wskazówkę w jaki najlepszy sposób, najlepiej mechaniczny mogę szukać przyczyny niniejszego zachowania się samochodu.


Góra
 Zobacz profil  
 
 Tytuł: Re: [A4 B6 1.9TDi AVF] Gaśnie, brak mocy
PostNapisane: 30.cze.2022 14:14:53 
Użytkownik

Dołączył(a): 06.maja.2022 07:48:41
Posty: 17
zacząłbym od podłaczenia pod komputer może cos pokaze bo na takie zachowanie moz emiec wpływ bardzo wiele rzeczy


Góra
 Zobacz profil  
 
 Tytuł: Re: [A4 B6 1.9TDi AVF] Gaśnie, brak mocy
PostNapisane: 17.lip.2022 00:16:58 
Użytkownik
Avatar użytkownika

Dołączył(a): 19.wrz.2009 20:43:05
Posty: 6418
Lokalizacja: 51°12'N; 17°23'E - Oleśnica
wtryski na stół

_________________
`03 MB W211 320 CDI
`02 Audi A6 Avant 2.7T ARE, quattro, MT + LPGTech + koksu 2012-2016
`92 Audi 100 C4 Avant 2.6 ABC+Stag 300 Plus -2008-2012

Obrazek Piszę poprawnie po polsku, ty też pisz poprawnie po polsku, chyba, że nie robi Ci różnicy, że robisz komuś laske, a nie łaskę


Góra
 Zobacz profil  
 
 Tytuł: Re: [A4 B6 1.9TDi AVF] Gaśnie, brak mocy
PostNapisane: 22.lip.2022 10:21:22 
Użytkownik

Dołączył(a): 17.lut.2022 08:19:13
Posty: 4
Lokalizacja: Lubin
Auto: BMW E 61, Audi a4
Jak podłączysz komputer to się dowiesz będą kody błędów.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 7 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do: