.: AUDI KLUB POLSKA :.

Forum Audi Klub Polska
Teraz jest 27.lut.2020 06:14:27

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: A4 B5 1.6 ALZ, nie odpala, cyka przekaźnik pompy paliwa.
PostNapisane: 09.sty.2020 19:14:23 
Użytkownik

Dołączył(a): 06.lis.2015 18:56:20
Posty: 21
Auto: A6 C5 2.5 BDH
Witam, auto jak w temacie. Problem w tym, że odpala jak jej się podoba, w czasie, gdy nie można jej uruchomić, słychać cykanie przekaźnika pompy paliwa i następuje brak komunikacji ze sterownikiem silnika. Jak cykania nie ma odpala i pracuje bez zarzutu, a błędy jakie można wtedy odczytać to błąd egr, przekaźnika pompy paliwa i immo. P1570, P1501, P1443. Do tej pory sprawdziłem I wyczyściłem kostki w podszybiu oraz sprawidziłem przekaźnik. Plus po stacyjce dochodzi, ale masa podawana ze sterownika na przekaźnik pulsuje i przez to przekaźnik cyka. Obstawiam sterownik lub jego zasilanie/masę lub wiązkę, ale zanim zacznę pruć wiązki może ktoś mnie nakieruje w którym miejscu powinienem się skupić lub podpowie, że miał taki przypadek, a winny był właśnie sterownik lub coś innego. Z góry dziękuję za odpowiedzi i pozdrawiam.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do: