.: AUDI KLUB POLSKA :.

Forum Audi Klub Polska
Teraz jest 27.lut.2020 06:06:55

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Problem z predkościomierzem
PostNapisane: 28.gru.2019 14:31:25 
Użytkownik

Dołączył(a): 31.sie.2014 14:52:12
Posty: 6
Witam.
AUDI A6 C5 2.8 QUATTRO LPG 1997r.
W moim audi padła skrzynia tip tronic i postanowiłem zamontować skrzynie manualna z AUDI A4 B6 ,6 biegowa z 2002 roku.
Udało się to zrobić lecz prędkościomierz nie pokazuje prędkości.
W mojej skrzyni automatycznej był czujnik prędkości, natomiast w skrzyni manualnej z A4 zamiast czujnika była zaślepka.
Wsadziliśmy czujnik ze skrzyni automatycznej do manualnej lecz prędkości nie pokazuje na liczniku.
Zajrzeliśmy kamerką w otwór gdzie jest miejsce na czujnik w skrzyni automatycznej i podczas kręcenia flanszą widać takie coś jak by namalowane farbą lub przyklejone ( nie wiem jak to się fachowo nazywa ) na logikę biorąc czujnik czyta z tego prędkość.
Następnie zajrzeliśmy w otwór w skrzyni manualnej i podczas kręcenia flanszą nie widać tych elementów.
Spróbowaliśmy też podpiąc przewody od czujnika do kostki od ABS lecz bez skutku.

Jak mogę rozwiązać ten problem ?
Proszę o pomoc.

Kod mojego silnika ACK natomiast skrzynia manualna jest z AUDI A4 B6 2002 r. 2.5 TDI kod silnika AKE


EDIT: Popraw tytuł wątku dodając model auta, którego dotyczy problem. /Bloku


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do: