.: AUDI KLUB POLSKA :.

Forum Audi Klub Polska
Teraz jest 13.cze.2024 15:31:18

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: [A3 8P 2004r. 1.6 MPI +LPG] - Gaśnięcie „zegarów i deski”
PostNapisane: 02.lut.2024 00:39:12 
Użytkownik

Dołączył(a): 01.lut.2024 22:48:41
Posty: 1
Lokalizacja: łódzkie
Auto: Audi A3 8P 1,6 MPI +LPG
Witam forumowiczów i zwracam się z prośbą o pomoc w znalezieniu przyczyny nw. „usterki”.
Użytkownik auta (wujek) poinformował mnie, że od jakiegoś czasu pojawiają się dziwne „wyłączenia” tzn. w trakcie jazdy gasną: zegary (licznik, wszystkie wskazówki opadają, wyświetlacze nic nie wyświetlają), radio i podświetlenie deski również gaśnie. Natomiast światła zewnętrzne (mijania) świecą, auto jedzie. Wygaszenie jest chwilowe (czasami jedno, czasami kilka w krótkim odstępie czasu). Po takim wygaszaniu często licznik traci pamięć wskazania kilometrów dziennych, zegarek z datą się resetuje. Wujo poprosił mnie o pomoc, ponieważ wie, że lubię motoryzację i majsterkowanie przy autach, natomiast ja liczę na "Wasze wsparcie” :) .
Pytałem co było ostatnio robionego przy aucie – wskazał, że samodzielnie wymieniał czujnik pedału hamulca.
Co wykonałem na szybko:
- diagnostyka kompem (posiadam VCP+K) błędy wypiszę poniżej,
- sprawdziłem miernikiem bezpieczniki w kabinie i pod maską – wszystkie sprawne,
- weryfikacja mocowania kabli – pod maską i pod deską (ruszałem każde wiązki celem wyeliminowania jakiegoś luzu – obserwując jednocześnie włączony samochód i jego licznik - "wygaszenia" brak),
- klemy dobrze dokręcone – nie mają luzu.
Także moja prośba o poradę od czego zacząć? Czy posiadacie jakiś schemat elektryki dla ww. ? Czy punkty pozbawione chwilowo zasilania posiadają jakieś wspólne zasilanie / masę, gdzieś się łączą ?
Kolejne miejsce( gdzie jutro wieczorkiem mam zamiar zerknąć) – to stacyjka.
Błędy:
[01] Silnik -
16555-Rząd 1, układ pomiaru paliwa Mieszanka za uboga, (zwarcie do plusa)
17831- ukł. doprowadzania wtórnego powietrza, rząd 1 za mały przepływ (zwarcie do plusa),
[09] Centralny układ elektroniczny Bordnetz –
1330 – Centralny sterownik systemu komfortu – brak sygnału/komunikacji (sporadyczny)
1331 – sterownik drzwi kierowcy – brak sygnału/komunikacji (sporadyczny)
1332 – sterownik drzwi przedniego pasażera – brak sygnału/komunikacji (sporadyczny)
1320 – sterownik układu Climatronic - – brak sygnału/komunikacji (sporadyczny)
1341 – sterownik zestaw wskaźników do CAN Komfort - – brak sygnału/komunikacji (sporadyczny)
466 – sterownik elektroniki kolumny kierownicy -– brak sygnału/komunikacji (sporadyczny)
[42] – elektronika drzwi kierowcy –
932- silnik podnośnika szyby drzwi kierowcy – brak lub złe nastawy podstawowe/adaptac.
[44] – układ wspomagania kierowania:
750 – lampka usterek- pamięć błędów do odczytania
[47] – system dźwiękowy:
422 – tylny prawy głośnik średniotonowy –przerwa w obwodzie (stały)
421 - tylny lewy głośnik średniotonowy –przerwa w obwodzie (stały)
[52] elektronika drzwi przedniego pasażera:
106 – sygnał centralnego zamka, funkcja save/lock, strona pasażera –sygnał niezrozumiały(sporadyczny)
[56] Radio:
858 – połącz. wyjścia pośredniej częstotliwości radia za wzmacn. antenowym – przerwa w obwodzie (sporadyczny)

Za wszelkie sugestie, porady, zalecenia – z góry serdecznie dziękuję :)
Obiecuję meldować o postępach na bieżąco.


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 16 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do: