.: AUDI KLUB POLSKA :.

Forum Audi Klub Polska
Teraz jest 01.paź.2023 13:32:20

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
Autor Wiadomość
 Tytuł: Zawieszenie pneumatyczne audi Q7 4L błędy
PostNapisane: 24.maja.2023 18:39:19 
Użytkownik

Dołączył(a): 01.sie.2020 06:24:57
Posty: 9
Witam
Po przeglądnięciu forum nie znalazłem odpowiedzi i mam nadzieję, że ktoś z forum dysponuje wiedzą aby pomóc mi rozwiązać problem.
Vcds pokazuje następujące błędy-
-Zawory regulacji poziomu zawieszenia ( usterka mechaniczna )
-odlaczenie z powodu zbyt wysokiej temperatury
Gdy podmienie zespół zaworów na kompresorze na inny to dochodzi jeszcze błąd :
-przewod sygnałowy czujnika ciśnienia w układzie poziomowania pojazdu (g291)
Przerwa zwarcie z masą .

W pomiarach rozszerzonych temperatura i ciśnienie świruje z wartościami w chwili załączenia się przekaźnika:
- wartość temeprertury w sekunde winduje pod 200°
- wartość ciśnienia spada do 3-5 ATM.
Dodam że nawet jak odepne kostkę od kompresora ( kompresor nie pracuje ) to po załączeniu przekaźnika wartości ciśnienia i temperatury zachowują się tak samo.

Dodatkowo podmieniłem czujnik temperatury kompresora, przekaźnik, sterownik. sprawdziłem instalacje przy kolach ( kostki,kable, zrobiłem adaptacje.

Zawieszenie pracuje i wszystko działa do póki nie załączy się przekaźnik i w chwili jego wyłączenia wyskakują te same błędy.

Jakieś pomysły ?


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do: