.: AUDI KLUB POLSKA :.

Forum Audi Klub Polska
Teraz jest 13.cze.2024 15:51:59

Strefa czasowa: UTC + 1




Utwórz nowy wątek Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 10 ] 
Autor Wiadomość
 Tytuł: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 01.wrz.2023 09:57:55 
Użytkownik

Dołączył(a): 15.mar.2008 22:05:44
Posty: 2631
Lokalizacja: EPWA
Szanowni.
Ponownie szukam porady w temacie mojej setki.
Od zakupu kierunkowskazy musiałem wyłączać ręcznie, przywykłem, odkładałem wymianę pająka przy kierownicy na kiedyś.
Kilka dni temu przestały się włączać światła mijania, wszystkie inne były ok.
Kupiłem w Inercarsie lewą stronę z manetką do świateł mijania i kierunkowskazów.
Po wymianie taki jest efekt;
- nie świeci deska rozdzielcza,
- panel klimatronika nie przyciemnia się przy przełączeniu manetki na pozycję do świateł mijania,
- brak świateł pozycyjnych,
- brak świateł mijania,
- włączają się tylko światła długie,
- działają i same się wyłączają kierunkowskazy,
- działają światła pozycyjne, ale tylko włączane na stronę manetką do kierunkowskazów.
Co zrobiłem źle, gdzie szukać przyczyny?

Pajączek ori cały z auta;
Obrazek

Lewa strona ori z auta
Obrazek

Zamiennik lewa strona Meyle zamontowany do auta;
[URL=https://www.fotosik.pl/zdjecie/9aa9e30a85034e85]Obrazek[/URL

_________________
Problem jaki AELa spotyka, to łapy mechanika.
Jest A6C6 3.0 CDYC gnojówka, manual + quattro.
Jest Audi 100 1990, 2.2 KU, manual + klimatronic, elektryka.
Hobbystycznie Tecnam 2006T, Cessna 150/152, Wilga, Piper.


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 01.wrz.2023 12:47:00 
Użytkownik
Avatar użytkownika

Dołączył(a): 09.paź.2004 08:30:29
Posty: 10309
Lokalizacja: Siedlce
Auto: A4 B7 cabrio 2,0 Tfsi quattro. 200KM.
Kup oryginał używany po numerze, ew rozbierz stary, tam nieraz wystarczy wyczyścić styki, tylko uwaga po rozkręceniu może rozsypać się masa blaszek rób spokojnie żebyś wiedział jak złożyć.

_________________
Było dwanaście OOOO w tym siedem quattro, zostało cabrio B7 2,0TFSi quattro do zabawy+ Coupe quattro 8B 2.6 V6 syna.


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 01.wrz.2023 12:55:32 
Użytkownik

Dołączył(a): 15.mar.2008 22:05:44
Posty: 2631
Lokalizacja: EPWA
Dzięki, jest to jakiś patent, poszukam używki, bo z moimi łapami, na pewno nie poskładam swojego po czyszczeniu, ale podejmę próbę.
Numery Meyle odpowiadają OE, więc tym bardziej mnie dziwi, że jest gorzej niż było....
Makabra

_________________
Problem jaki AELa spotyka, to łapy mechanika.
Jest A6C6 3.0 CDYC gnojówka, manual + quattro.
Jest Audi 100 1990, 2.2 KU, manual + klimatronic, elektryka.
Hobbystycznie Tecnam 2006T, Cessna 150/152, Wilga, Piper.


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 01.wrz.2023 13:34:09 
Użytkownik
Avatar użytkownika

Dołączył(a): 31.maja.2001 01:00:00
Posty: 12005
Lokalizacja: Poznań i okolice
Auto: Audi S2, Audi 80 Avant
Twój przełącznik powinien mieć nr. : 443953513L

ile Twój oryginalny przełącznik ma idących kabelków do kostki ?

ile pinów ma stary przełącznik, a ile nowy ?

ps. podaj vin auta.

_________________
Audi Coupe S2 - 400 KM , 440 Nm
Garrett 3071R @1.7 bar, injectors 525ccm, 7A exhaust cam, custom IC, radiator, Bosch 040 fuel pump...

Obrazek

iiii nowa zabawka Suzuki V-Strom DL1000 :P


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 01.wrz.2023 15:52:23 
Użytkownik

Dołączył(a): 15.mar.2008 22:05:44
Posty: 2631
Lokalizacja: EPWA
O kurcze, nie wiem ile miał nowy, wszystko jest poskręcane teraz. Zamówiłem używaną lewą stronę z identycznym numerem jak zdemontowałem, czyli 443953513H, zobaczę co dotrze, może już w poniedziałek... Piszesz, że powinien być z L, nic nie kumam.
VIN WAUZZZ44ZLN070439.
Dzięki, pozdr.
Adam

_________________
Problem jaki AELa spotyka, to łapy mechanika.
Jest A6C6 3.0 CDYC gnojówka, manual + quattro.
Jest Audi 100 1990, 2.2 KU, manual + klimatronic, elektryka.
Hobbystycznie Tecnam 2006T, Cessna 150/152, Wilga, Piper.


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 03.wrz.2023 22:02:19 
Użytkownik
Avatar użytkownika

Dołączył(a): 31.maja.2001 01:00:00
Posty: 12005
Lokalizacja: Poznań i okolice
Auto: Audi S2, Audi 80 Avant
https://imgur.com/a/YbCyuSf

no nic, zobacz co przyjdzie.

_________________
Audi Coupe S2 - 400 KM , 440 Nm
Garrett 3071R @1.7 bar, injectors 525ccm, 7A exhaust cam, custom IC, radiator, Bosch 040 fuel pump...

Obrazek

iiii nowa zabawka Suzuki V-Strom DL1000 :P


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 08.wrz.2023 16:54:43 
Użytkownik

Dołączył(a): 15.mar.2008 22:05:44
Posty: 2631
Lokalizacja: EPWA
Panowie historia znalazła zakończenie. Zamontowana została używka o identycznym numerze i literce.
Zamiennik (Meyle za 275 pln) oddałem do intercars na reklamację, zobaczę jaki będzie efekt.
Wszystko działa, jak należy.
Jeżdżę, cieszę się i słucham R5 KU. :)
Dzięki za wsparcie i pozdrawiam.

_________________
Problem jaki AELa spotyka, to łapy mechanika.
Jest A6C6 3.0 CDYC gnojówka, manual + quattro.
Jest Audi 100 1990, 2.2 KU, manual + klimatronic, elektryka.
Hobbystycznie Tecnam 2006T, Cessna 150/152, Wilga, Piper.


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 08.wrz.2023 17:11:59 
Użytkownik
Avatar użytkownika

Dołączył(a): 09.paź.2004 08:30:29
Posty: 10309
Lokalizacja: Siedlce
Auto: A4 B7 cabrio 2,0 Tfsi quattro. 200KM.
Jeszcze zobacz do żarówek w lampach, bo te przełączniki topiły się jak ktoś włożył żarówki 90/100W, tam nie można przeciążać , bo nie ma przekaźnika w instalacji.

_________________
Było dwanaście OOOO w tym siedem quattro, zostało cabrio B7 2,0TFSi quattro do zabawy+ Coupe quattro 8B 2.6 V6 syna.


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 11.wrz.2023 08:27:24 
Użytkownik

Dołączył(a): 15.mar.2008 22:05:44
Posty: 2631
Lokalizacja: EPWA
Ach, właśnie, zapomniałem. Styk był nadpalony, żarówki są odpowiedniej mocy, elektryk założył przkaźnik.

_________________
Problem jaki AELa spotyka, to łapy mechanika.
Jest A6C6 3.0 CDYC gnojówka, manual + quattro.
Jest Audi 100 1990, 2.2 KU, manual + klimatronic, elektryka.
Hobbystycznie Tecnam 2006T, Cessna 150/152, Wilga, Piper.


Góra
 Zobacz profil  
 
 Tytuł: Re: 100 C3 Brak świateł po wymianie włącznika 'pająka'
PostNapisane: 11.wrz.2023 14:34:41 
Użytkownik
Avatar użytkownika

Dołączył(a): 31.maja.2001 01:00:00
Posty: 12005
Lokalizacja: Poznań i okolice
Auto: Audi S2, Audi 80 Avant
też to zrobiłem, szkoda pająka, szkoda instalacji.

_________________
Audi Coupe S2 - 400 KM , 440 Nm
Garrett 3071R @1.7 bar, injectors 525ccm, 7A exhaust cam, custom IC, radiator, Bosch 040 fuel pump...

Obrazek

iiii nowa zabawka Suzuki V-Strom DL1000 :P


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 10 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 17 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do: