.: AUDI KLUB POLSKA :.

Forum Audi Klub Polska
Teraz jest 13.cze.2024 15:07:13

Strefa czasowa: UTC + 1




Dział zablokowany Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 9 ] 
Autor Wiadomość
 Tytuł: c3 BLOS>>>>>>>STRZAŁ!!!
PostNapisane: 12.sie.2006 05:21:09 
Użytkownik

Dołączył(a): 28.sty.2005 22:17:13
Posty: 105
Lokalizacja: Zduńska Wola
K...a mać. Dzisiaj jadac do pracy o 5 rano po przejechaniu kilku kilometrów i po kolejnym odpaleniu stało sie coś czego się nie spodziewałem. Nastąpiłstrzał i to dośćpotęrzny. Od momentu założenia blosa to się nie zdarzało. Po całym zajściu nie mogłem odpalić. Pytanie>>>>dlaczego gicha. I dlaczego niechce odpalić?????????? POMOCY


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12.sie.2006 07:32:23 
Użytkownik

Dołączył(a): 06.sie.2003 18:31:38
Posty: 2236
Lokalizacja: Norwegia
Auto: Audi Coupe Quattro V8T ; VW Golf 1 4x4 T
Powodów może być kika. Miałeś za mało gazu w butli - jest o tym w instrukcji, może kłopoty z przeodami zapłonowymi, świecami lub kopółka i palcem rozdzielacza. Posprawdzaj to wszystko. Pamiętasz w którym momencie to nastąpilo? Np. gwałtowne dodanie gazu czy coś?

Odpalić nie możesz, bo masz pewnie gdzieś dzuręw dolocie. I masz lewe powietrze.

_________________
Jestem Audiholikiem i jest mi z tym dobrze...i... jakoś nie chcę się z tego leczyć...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12.sie.2006 07:59:44 
Użytkownik

Dołączył(a): 28.sty.2005 22:17:13
Posty: 105
Lokalizacja: Zduńska Wola
Przewody świece kopółka palec mają przejechane nie więcej niż 2500km. Gazu pełno aż się wylewa. A do strzału dosazło w momencie uruchamiania silnika.


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12.sie.2006 08:02:53 
Użytkownik

Dołączył(a): 06.sie.2003 18:31:38
Posty: 2236
Lokalizacja: Norwegia
Auto: Audi Coupe Quattro V8T ; VW Golf 1 4x4 T
Odpalałeś z gazu czy z benzyny?

_________________
Jestem Audiholikiem i jest mi z tym dobrze...i... jakoś nie chcę się z tego leczyć...


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12.sie.2006 08:58:31 
Użytkownik

Dołączył(a): 28.sty.2005 22:17:13
Posty: 105
Lokalizacja: Zduńska Wola
no właśnie sprawa jest taka ze silnik był ciepły i sterowanie gazem pozwolilo juz odpalic z gazowsza. na zimnym do 75stopni zawsze pali z benzyny. czyzby parownik popuszczał???hm?? ale on ma pół roku max tak jak blos. po pracy popełznę do domu i popatrze w gumki dolotowe


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12.sie.2006 10:05:18 
Użytkownik

Dołączył(a): 24.maja.2006 06:15:52
Posty: 1456
Lokalizacja: Kraków, Warszawa
Gdzies na forum czytalem, ze trzeba uwazac przy odpalaniu, bo po zgaszeniu silnika w dolocoe zostaje mieszanka gazowo powietrzna. Przy uruchamianiu gaz do blosa doplywa po chwili, a przez ten czas mieszanka w dolocie staje sie uboga i moze strzelic. Trzeba albo gasic na benzynie, albo dorobic uklad zabezpieczajacy - dajacy napiecie na cewke np po 1s od wlaczenia rozrusznika, zeby zdazylo wyssac z dolotu uboga mieszanke i zassac nowego gazu.

_________________
Audi A6 2,5 TDI quattro 99r.
Audi 200 2,2 Turbo Quattro 88r
http://audi200tq.dzs.pl
http://www.audi200.cba.pl/forum


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12.sie.2006 10:42:11 
Użytkownik
Avatar użytkownika

Dołączył(a): 06.paź.2003 17:09:27
Posty: 4593
Lokalizacja: Białystok
Auto: przeważnie starsze Audi
jesli miales mocny strzał to pewnie dodałeś gazu podczas odpalania.

Jelsli juz odpalasz na gazie (musisz) to nie dodawaj gazu. wtedy w kolektorze będzie mniej (rzadsza) mieszanka i ew strzał to będzie pierdnięcie.

_________________
200 10V turbo quattro, Pastuch "quattro" 2,8


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 12.sie.2006 10:42:34 
Użytkownik

Dołączył(a): 28.sty.2005 22:17:13
Posty: 105
Lokalizacja: Zduńska Wola
photokom napisał(a):
Gdzies na forum czytalem, ze trzeba uwazac przy odpalaniu, bo po zgaszeniu silnika w dolocoe zostaje mieszanka gazowo powietrzna. Przy uruchamianiu gaz do blosa doplywa po chwili, a przez ten czas mieszanka w dolocie staje sie uboga i moze strzelic. Trzeba albo gasic na benzynie, albo dorobic uklad zabezpieczajacy - dajacy napiecie na cewke np po 1s od wlaczenia rozrusznika, zeby zdazylo wyssac z dolotu uboga mieszanke i zassac nowego gazu.


No luzik tylko schemacik potrzebny posiadasz albo wiesz skąd zdobyć. Bo zanim sam cos wydłubie to zbraku czasu troche zajmie


Góra
 Zobacz profil  
 
 Tytuł:
PostNapisane: 20.wrz.2006 09:10:18 
Użytkownik
Avatar użytkownika

Dołączył(a): 11.lut.2006 00:44:54
Posty: 192
Lokalizacja: Legnica
Auto: B6 AVF
wszystko sie zgadza. mam ten sam problem. po zgaszeniu i po chwili jak odpalam potrafi sobie strzelic. wszystko mam idealnie sprawne. doszedlem do wniosku ze to pozostaly gaz w dolocie. tylko czy opoznienie zaplonu to dobry pomysl? pali na tyk a tak trzeba bedzie krecic dlugo. czy ktos ma taki "opozniacz" ???

i od razu pytanie. czy ewentualne strzaly moga zaszkodzic BLOS-owi? jeszcze tego cudenka nie kupilem i chcialbym znacz ewentualne konsekwencje strzałów.

_________________
B6 AVF
B4 AAH
C4 ABC


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Dział zablokowany Ten wątek jest zablokowany. Nie możesz w nim pisać ani edytować postów.  [ Posty: 9 ] 

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Skocz do: